安装vftpd 和db-util apt-get install vsftpd apt-get install db-util // 网上的方法直接安装4.8版本无效,而应该不带版本号安装,这样安装后,就是最新5.3版本 备份和修改当前的vsftpd配置文件 cp /etc/vsftpd.conf /etc/vsftp.conf.old 在配置文件中新增 allow_writeable_chroot=YES //解决500 OOPS: vsftpd: refusing to run with writable ro…

2020年04月27日 0条评论 479点热度 0人点赞 阅读全文
12